вопрос по вентилятору

Обсуждение кондиционера, подушек безопасности, оптики и прочей электрики автомобиля
Ответить
UMP
Мастер
Сообщения: 865
Зарегистрирован: 17 май 2007, 21:49

вопрос по вентилятору

Сообщение UMP » 13 июн 2007, 20:57

Включаю вентилятор на 4-ую скорость, а он не работает, хотя на 1, 2, 3 работает отлично. В чём может быть причина?



user_241
Студент
Сообщения: 214
Зарегистрирован: 27 апр 2007, 20:40

Сообщение user_241 » 13 июн 2007, 21:40

если машина на гарантии, то пусть причину всервисе ищут :)

UMP
Мастер
Сообщения: 865
Зарегистрирован: 17 май 2007, 21:49

Сообщение UMP » 13 июн 2007, 22:08

нет машина не на гарантии, к сожалению..

user_35
Новичок
Сообщения: 6
Зарегистрирован: 13 мар 2007, 18:24

Сообщение user_35 » 14 июн 2007, 00:10

Скорее всего дело в самом переключателе :wink:

UMP
Мастер
Сообщения: 865
Зарегистрирован: 17 май 2007, 21:49

Сообщение UMP » 14 июн 2007, 21:53

я так не думаю так как на первых 3-х работает нормально

user_241
Студент
Сообщения: 214
Зарегистрирован: 27 апр 2007, 20:40

Сообщение user_241 » 14 июн 2007, 23:17

ну в принципе логично... на первых трех работает, при переключении на 4 контакта нет....

UMP
Мастер
Сообщения: 865
Зарегистрирован: 17 май 2007, 21:49

Сообщение UMP » 15 июн 2007, 15:57

а смотреть это дела надо на самом переключателе? или где?

user_552
Студент
Сообщения: 54
Зарегистрирован: 18 июн 2007, 00:36

Re: вопрос по вентилятору

Сообщение user_552 » 18 июн 2007, 00:37

UMP писал(а):Включаю вентилятор на 4-ую скорость, а он не работает, хотя на 1, 2, 3 работает отлично. В чём может быть причина?


http://photofile.ru/users/soneks/1359361/

Изображение

Ответить