Не заводится

Обсуждение вопросов по работе двигателя, систем впрыска и выпуска, трансмиссии и т.д.

misterjack
Студент
Сообщения: 163
Зарегистрирован: 07 мар 2008, 17:55

Сообщение misterjack » 25 июн 2008, 17:10

shadow587 писал(а):народ где в южном округе сделать диагностику? только не у офицалов.
В южном нигде, на волгаградке СТО5 , там приличные цены и не плохой сервис..

user_5697
Новичок
Сообщения: 4
Зарегистрирован: 19 июн 2008, 23:25

Сообщение user_5697 » 25 июн 2008, 22:43

misterjack писал(а):
shadow587 писал(а):народ где в южном округе сделать диагностику? только не у офицалов.
В южном нигде, на волгаградке СТО5 , там приличные цены и не плохой сервис..
звонил туда нет у них компьютерной диагностики. Говорят могут из автофрамоса вызвать человека за 2500 тыщи жесть

user_5116
Преподаватель
Сообщения: 514
Зарегистрирован: 19 мар 2008, 08:54

Сообщение user_5116 » 28 июн 2008, 12:54

re: Sniper

Именно этот брусочек, попробуй его развернуть на 90 градусов и иммо не деактивируется.

†SNiPeR†
Гуру
Сообщения: 1562
Зарегистрирован: 01 июн 2007, 13:53

Сообщение †SNiPeR† » 23 июл 2008, 19:42

Решил проблему заменой датчика положения коленвала. Взял датчик за 785р. в Москве на Первомайской в "Турин-Авто". Меняется за 5 минут, правда подлезать неудобно.

user_4038
Аспирант
Сообщения: 400
Зарегистрирован: 09 дек 2007, 23:40

Сообщение user_4038 » 23 июл 2008, 19:45

А я контакты на аккумуляторе зачистил, и все, ни разу уже 4 месяца.

user_5116
Преподаватель
Сообщения: 514
Зарегистрирован: 19 мар 2008, 08:54

Сообщение user_5116 » 24 июл 2008, 10:14

ТАЛЕР писал(а):А я контакты на аккумуляторе зачистил, и все, ни разу уже 4 месяца.
Что ни разу ? :shock:

user_4038
Аспирант
Сообщения: 400
Зарегистрирован: 09 дек 2007, 23:40

Сообщение user_4038 » 24 июл 2008, 12:59

Ни разу не было проблем больше с заводкой. Кстати совет, по-моему, в этой ветке вычитал.

yuron
Аспирант
Сообщения: 300
Зарегистрирован: 17 апр 2008, 23:03

Сообщение yuron » 03 авг 2008, 22:53

привет . сегодня на светофорах глох и мучился , не заводится, после 20-того раза за велась. при заводе из трубы сизый дым , завтра еду в сервис потом отпишусь .

yuron
Аспирант
Сообщения: 300
Зарегистрирован: 17 апр 2008, 23:03

Сообщение yuron » 04 авг 2008, 23:57

Всем привет. Вот и ответ.

с чего все началось :

сначало стрелка тепрературы поднималась очень высоко, при работе двиг. в первые 30 минут . потом падала . не придовал особого значения . вентилятор срабатывал и все становилось хорошо.



вскоре .стоя на светофоре . при работе двиготеля на холостых оборотах. я начал ГЛОХНУТЬ . при попытке завестись нечего не получалось . стартер гоняет. бензонасос работает (слышно) . из трубы валит СИЗЫЙ дым .но двиготель не схватывает.

после многократных попыток ,двиготель всеже заводится.



вот съездил сегодня в сервис ( РТДС офицал ) .

РЕЗУЛТАТ после диогностики двиготеля выяснилось:

цитирую со слов мастера приемщика :

-У вас полетел ДАТЧИК ТЕМ. ОХЛОЖ. ЖИД.ВПРЫСКА . его работа токова : он посылает сигнал на "мозги" о повышении темп. охлож. жид. (близкую к кипению ) ,на что "мозги" отключают работу двиг.

что-бы он не перегрелся. так скозать сигнализирует и предотвращает перегрева.

у меня этот датчик "заглючил" .

И итог :

диогностика 750р

датчик 1473 р. + замена 450р



P.S. при выгоне моего авто из зоны ремонта , мастер заметил изменения работы двиготеля В ЛУЧШУЮ сторону. потом сел сам и поверил ему .двиготель работает тише,утойчивее и машинка стала шустрее.

user_5275
Новичок
Сообщения: 2
Зарегистрирован: 07 авг 2008, 07:41

Сообщение user_5275 » 07 авг 2008, 07:42

Привет всем. У меня тоже переодически в жаркую погоду машина заводилась не спервого раза. Начал проверять все реле, нашел одно со следами перегрева. Оказалось реле блокировки впрыска.Кому интересно могу скинуть фото.

MAskit
Гуру
Сообщения: 1549
Зарегистрирован: 25 апр 2007, 18:40

Сообщение MAskit » 07 авг 2008, 08:52

AR! обязательно скинь фото!

user_4402
Студент
Сообщения: 123
Зарегистрирован: 10 янв 2008, 09:21

Сообщение user_4402 » 07 авг 2008, 18:01

Народ подскажите машина стала заводится с 3-5 раза . Стартер крутит бодро. Грешил на свечи , потом поменял . Клеммы аккумулятора почистил завожу как все лампочки погаснут. Вот что самое интересное так это то что на холодную такая проблема а вот на горячую все Ок.

user_5275
Новичок
Сообщения: 2
Зарегистрирован: 07 авг 2008, 07:41

Сообщение user_5275 » 08 авг 2008, 13:17


Den2S
Гуру
Сообщения: 6522
Зарегистрирован: 08 июн 2008, 19:59

Сообщение Den2S » 08 авг 2008, 15:01

на сигналке обе кнопки одновременно нажать и выключить режим "паника". Тогда и заведется.

Ответить