скрип в сцеплении

Обсуждение вопросов по работе двигателя, систем впрыска и выпуска, трансмиссии и т.д.
gowa503
Гуру
Сообщения: 2128
Зарегистрирован: 22 дек 2008, 12:24

Сообщение gowa503 » 22 июл 2009, 11:02

А колечко металлоасбестовое после катализатора не пробовали менят? мне помогло от скрипа:)



THE RAVEN
Гуру
Сообщения: 3859
Зарегистрирован: 14 апр 2008, 10:36

Сообщение THE RAVEN » 22 июл 2009, 11:05

не думаю, что дело в нём. вроде всё гуд визуально, да и не трогал там ничего.

ivklm
Гуру
Сообщения: 1635
Зарегистрирован: 21 май 2009, 08:43

Сообщение ivklm » 22 июл 2009, 11:06

THE RAVEN писал(а):та же фигня: скрипит, как телега при увеличении/снижении скорости. не тормоза, не педаль сцепления (хотя слышно часто при переключении передач, но дело не в этом, т.к. при разгоне и торможении двигателем тоже слышно).

либо передняя подвеска, либо сцепление (не педаль и не трос) - выжимной подшипник, либо с опорами движки проблемы.

в общем, как на телеге.
Больше всего похоже на подвеску двигателя.



Проверить, не в местах ли крепления двигателя скрипит, можно, думаю, если его попробовать раскачивать, когда уже при движении скрипеть начало. Если в опорах - должно закрипеть.



Мне на последнем ТО прописали замену маятниковой опоры (справа, вверху). Купил, но пока не заменил, потому что никаких проявлений не вижу. В ней у меня не скрипит. Она там какая-то жидкостная.

gowa503
Гуру
Сообщения: 2128
Зарегистрирован: 22 дек 2008, 12:24

Сообщение gowa503 » 22 июл 2009, 11:44

THE RAVEN писал(а):не думаю, что дело в нём. вроде всё гуд визуально, да и не трогал там ничего.
Так у меня визуально тоже все гуд было. и из этого стыка не сифонило ни как (газы не выходили). Но скрипело..Поменял опору двигателя реактивную, не помогло. Ездил ездил, пока не сменил эту прокладочку и стало тихо:):):) Теперь езжу не на телеге:):):)

gowa503
Гуру
Сообщения: 2128
Зарегистрирован: 22 дек 2008, 12:24

Сообщение gowa503 » 27 июл 2009, 15:18

ХОчу отписатся!Сцепление скрипит. Но ехать можно не плохо. С тех пор, как смазал дисульфидом молибдена, хуже не стало. Педаль не такая туга я как была до этого. Короче: ездить можно:)

Chavez
Гуру
Сообщения: 3034
Зарегистрирован: 13 апр 2007, 20:43

Сообщение Chavez » 27 июл 2009, 23:12

У кого- нибудь есть грибок?. . .ну, в смысле опора вилки.

Кто может толково снять размеры и выложить?

Хочу заказать этот долбанный гриб из бронзы или стали. Правда, из-за этого снимать коробку облом, да видно придется. :(

gowa503
Гуру
Сообщения: 2128
Зарегистрирован: 22 дек 2008, 12:24

Сообщение gowa503 » 28 июл 2009, 09:23

Хочу еще смазать трос сцепления смазкой специальной, т.к. моторное масло при смазке троссов мало эффективно. Вопрос : подскажите как снять трос этот. я не смог его с педали снять:(

user_5516
Студент
Сообщения: 50
Зарегистрирован: 29 май 2008, 18:42

Сообщение user_5516 » 24 авг 2009, 16:51

сцепление обычно скрипит на горячей...а моё наоборот скрипит когда двигатель холодный, минут через 20 пропадает...что это может быть и скрипит-ли у кого-нить так-же?

user_8679
Новичок
Сообщения: 1
Зарегистрирован: 11 сен 2009, 12:34

Сообщение user_8679 » 11 сен 2009, 12:35

В пробках обнаружил, что при выжиме педали сцепления раздается некий хруст, который начинает прогрессировать с каждым нажатием на педаль. В понедельник ездил к диллеру. Сказали, что так и должно быть. Сегодня опять записался к ним с той же самой проблемой. На работе пытался определить откуда идет стук, так и не понял. Залил все ВДшкой, но звук не пропал.

Итак, вернулся из сервиса. Мастер приемщик сказал, что так и должно быть, т.к. там какая-то гидро-пневмо гидравлика (ничего про это не знаю). На вопрос, почему на других машинах такого нет, ответ был, что будет рано или поздно. В общем это не производственный дефект, так мне было сказано. На всякий случай заехали в ремзону, помотрели что да как и вынесли заключение, в котором написано:

"Выполнен асмотр А/М, педальный узел и его его механизмы в исправном состоянии. Наличае определенных шумов характеризуют нормальную работу узлов и механизмов и не являются признаками возникновения неисправностей".

Попросил, чтобы в заключении расписали непосредственно проблему, по которой идет данный стук, но мне в этом отказали, сказав что все так и должно быть!

Сейчас буду писать официальную жалобу!

Есть соображения по этому поводу, что может хрустеть или может кто-то с этим уже сталкивался? Как быть в данной ситуации? НУЖЕН КОЛЛЕКТИВНЫЙ РАЗУМ )

Заранее благодарю )

Пробег 2700 км.

dr.obchick
Гуру
Сообщения: 1934
Зарегистрирован: 08 сен 2008, 11:21

Сообщение dr.obchick » 11 сен 2009, 12:41

stowe писал(а):В пробках обнаружил, что при выжиме педали сцепления раздается некий хруст, который начинает прогрессировать с каждым нажатием на педаль. В понедельник ездил к диллеру. Сказали, что так и должно быть. Сегодня опять записался к ним с той же самой проблемой. На работе пытался определить откуда идет стук, так и не понял. Залил все ВДшкой, но звук не пропал.

Итак, вернулся из сервиса. Мастер приемщик сказал, что так и должно быть, т.к. там какая-то гидро-пневмо гидравлика (ничего про это не знаю). На вопрос, почему на других машинах такого нет, ответ был, что будет рано или поздно. В общем это не производственный дефект, так мне было сказано. На всякий случай заехали в ремзону, помотрели что да как и вынесли заключение, в котором написано:

"Выполнен асмотр А/М, педальный узел и его его механизмы в исправном состоянии. Наличае определенных шумов характеризуют нормальную работу узлов и механизмов и не являются признаками возникновения неисправностей".

Попросил, чтобы в заключении расписали непосредственно проблему, по которой идет данный стук, но мне в этом отказали, сказав что все так и должно быть!

Сейчас буду писать официальную жалобу!

Есть соображения по этому поводу, что может хрустеть или может кто-то с этим уже сталкивался? Как быть в данной ситуации? НУЖЕН КОЛЛЕКТИВНЫЙ РАЗУМ )

Заранее благодарю )

Пробег 2700 км.
Ты прикалываешься???? тут 19 страниц что по твоему мусолят??? :shock: :? :evil:

MAskit
Гуру
Сообщения: 1549
Зарегистрирован: 25 апр 2007, 18:40

Сообщение MAskit » 11 сен 2009, 13:22

Человек забыл написАть, что у него Клио3 Sport. Наверное это общий баг Рено, когда скрип сцепы идет, а возможно.........все возможно.

Валерий
Гуру
Сообщения: 17928
Зарегистрирован: 03 апр 2007, 14:23
Благодарил (а): 1 раз

Сообщение Валерий » 11 сен 2009, 13:46

stowe писал(а):КОЛЛЕКТИВНЫЙ РАЗУМ )

Заранее благодарю )

Пробег 2700 км.
какое авто? сколько лет?

ivklm
Гуру
Сообщения: 1635
Зарегистрирован: 21 май 2009, 08:43

Сообщение ivklm » 16 сен 2009, 09:58

Докладываю, что скрипит, но ездить можно. Поскольку уже давно ничего не предпринимал, решил в выходные посмотреть.



Лишний раз подтвердил, что скрипит трос. Скинул его с вилки и вилку выжимал вручную с помощью рычага. Никакого скрипа. Видно, последние мои смазки упора, вилки и оси дали положительный результат и если б не мой тросик, ездил бы я щас щасливый.



Тросик сам в масле, но, видимо моторное масло не лучший вариант для смазки пластиковых оболочек. Удалить и заменить смазку я уже не смогу, настраиваюсь на замену тросика.



Когда проверял, температура была порядка 10-12 градусов, так сначала несколько нажатий вообще не скрипел. Только когда я раз 50 нажал, "вышел на рабочий режим". Когда сильно нагревается от мотора, скрип идет конкретный, но ездить можно, так как не заедает, а так мелко-мелко "дребезжит" при отпускании-нажатии.



Повторю, что для того, чтобы проверить скрипит ли тросик, нужна жена (или любовница :D ). Надо ухватить кончик тросика плоскогубцами и создавать сопротивление, а жена в это время должна давить на педаль. Если заскрипит - услышите.

С женой можно поменяться местами, но скрип, в большинстве случаев, будет значительно меньше. :?

Валерий
Гуру
Сообщения: 17928
Зарегистрирован: 03 апр 2007, 14:23
Благодарил (а): 1 раз

Сообщение Валерий » 16 сен 2009, 10:15

ivklm писал(а):Скинул его с вилки и вилку выжимал вручную с помощью рычага.
там скрип возникает не всегда... если просто нажимать отпускать - скрипа нет...

нужно плавное дозироние... тогда он появляется...

ivklm
Гуру
Сообщения: 1635
Зарегистрирован: 21 май 2009, 08:43

Сообщение ivklm » 16 сен 2009, 11:14

Валерий писал(а):там скрип возникает не всегда... если просто нажимать отпускать - скрипа нет...

нужно плавное дозироние... тогда он появляется...
Я всяко двигал и резко и плавно, раз двадцать подвигал, не скрипит.

Когда только начал со скрипом бороться там скрипело, я всяко там смазывал, помогало не надолго и не полностью, да и понятно почему. Скрипело в двух разных местах. Впрочем, я это все в этой теме ранее описал.



Сейчас и отписываюсь, что систему вилка+опорный+выжимной смазал хорошо, там не скрипит до сих пор. Было это в начале июня. Вот примерно отсюда началось

http://renaultsymbol.ru/viewtopi ... 5475#65475

а тут уже определился

http://renaultsymbol.ru/viewtopi ... 6500#66500

Ответить